validatebox不能使用了?

提问 已结 1 1094
悬赏:20飞吻
旧版可以通过$('#'+elementId).validatebox({required: true});设置true和false来动态控制是否必填,新版是有bug还是不允许这样使用了?
回帖
回帖须知